<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>José António Jesus: «Fizemos com entusiasmo»</title>

<meta name="keywords" content="José António Jesus, presidente da Câmara de Tondela, política, autoridades locais, atletismo">
<meta name="description" content="Presidente da Câmara de Tondela estava satisfeito com a Meia">

<meta name="robots" content="index,follow">

<meta property="og:title" content="José António Jesus: «Fizemos com entusiasmo»">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.ligarunning.pt/noticias/details.php?id=2512444&s=r">
<meta property="og:image" content="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_23_49_03_1543058.jpg">
<meta property="og:site_name" content="Liga Allianz Running by Record">
<meta property="og:description" content="Presidente da Câmara de Tondela estava satisfeito com a Meia">

<link rel="apple-touch-icon" sizes="180x180" href="/resources/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/images/favicons/manifest.json">
<link rel="mask-icon" href="/resources/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/resources/images/favicons/favicon.ico">
<meta name="msapplication-config" content="/resources/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<!-- =============== VENDOR STYLES ===============-->
<!-- bower:css -->
<link rel="stylesheet" href="/bower_components/perfect-scrollbar/css/perfect-scrollbar.min.css">
<link rel="stylesheet" href="/bower_components/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" href="/bower_components/sweetalert/dist/sweetalert.css">
<link rel="stylesheet" href="/bower_components/chosen/chosen.css">
<link rel="stylesheet" href="/bower_components/fancybox/dist/jquery.fancybox.min.css">
<!-- endinject -->

<!-- =============== APP STYLES ===============-->
<!-- inject:css -->
<link rel="stylesheet" href="/resources/fonts/oswald/stylesheet.css">
<link rel="stylesheet" href="/resources/fonts/icons/css/fontello.css">
<link rel="stylesheet" href="/resources/css/layout.css?cache=15out">
<!-- endinject -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
document.addEventListener("DOMContentLoaded", function(event) {

    
        googletag.cmd.push(function() {
            googletag.defineSlot("/4196/LIGARUNNING_WEBSITE/HOMEPAGE", [[300, 250], [300, 600]], "div-gpt-ad-1489166018609-0").addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        
});
</script>

</head>
<body id="newsDetailsB" >

	<div id="page-wrapper">

		<header>
			<iframe src="http://barra.xl.pt/responsive/record.html?site=record.xl.pt" id="cofina_iframe" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
			<div class="main-bar">
				<div class="container">
					<h1><a href="/"><img src="/resources/images/header/logo.png" alt="Liga Allianz Running Record" width="181"><span></span></a></h1>
					<nav id="nav-main">
						<a id="nav-mobile-close"><span class="icon-nav-mobile-close"></span></a>
						<ul>
							<li>
								<a href="/liga/">Liga</a>
							</li>
							<li class="with-submenu">
								<a href="/noticias/">Notícias</a>
								<ul>
									<li><a href="/noticias/atualidade/">Atualidade</a></li>
									<li><a href="/noticias/liga/">Liga</a></li>
									<li><a href="/noticias/outras/">Outras</a></li>
									<li><a href="/noticias/entrevistas/">Entrevistas</a></li>
								</ul>
							</li>
                            <li><a href="/equipamento/">Equipamento</a></li>
							<li class="with-submenu">
								<a href="/conselhos-e-dicas/">Conselhos e dicas</a>
								<ul>
									<li><a href="/treino/">Treino</a></li>
									<li><a href="/saude/">Saúde</a></li>
							        <li><a href="/alimentacao/">Alimentação</a></li>
								</ul>
							</li>
                            <li><a href="/outros-caminhos/">Outros caminhos</a></li>
						</ul>
					</nav>
					<a id="xs-nav-btn">
						<span></span>
						<span></span>
						<span></span>
					</a>
					<div id="auth">
						<!--<a href="http://www.record.pt/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span class="newsletter-icon"></span> Newsletter</a>-->
						<a href="http://www.record.pt/" target="_blank"><span class="record-icon"></span> Record.pt</a>


	<a href="#" class="login"><span class="icon-auth"></span> Login/ Registo</a>
						<!--
						<a href="#" target="_blank" class="login done"><span class="avatar" style="background-image: url(https://aminhaconta.xl.pt/img.aspx?img=2017-03/img_111x111$2017_03_02_18_25_10_17443.jpg);"></span> Hugo<span class="opts"></span></a>						-->
						<div class="usermenu hide">
							<a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir conta</a>
							<a href="/auth/logout">Logout</a>
						</div>
					</div>
				</div>
			</div>
			<div class="events-bar">
				<div class="container">
					<div id="nav-events">
						<a class="prev"><span class="icon-events-nav-prev"></span></a>
						<a class="next"><span class="icon-events-nav-next"></span></a>
						<div id="events-nav-slider" class="invisible">
							<ul class="clearfix">
							<li><a  href="/eventos/viseu-2019">Viseu <span>05 MAI</span></a></li>							</ul>
						</div>
					</div>
				</div>
			</div>
		</header>

		<div id="page-content">

			
<section class="news news-details" id="confina-news" data-id="2512444">
	<div class="background-container">
		<span id="right-background"></span>
		<div class="container">
			<div class="row">
				<div class="col-sm-15 left-col">

					<article class="full-news">
                        <h2>José António Jesus: «Fizemos com entusiasmo»</h2>
                        <p class="time-category"><span>06MAI 00h54</span> </p><div id="news-image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_23_49_03_1543058.jpg" alt=""></div>
						<div><p>José António Jesus, presidente da Câmara de Tondela, também estava satisfeito. "Fizemos esta prova com gosto e entusiasmo, com a satisfação de ver o papel que está assumir o calendário regional, que ganhou dimensão e isso é um estímulo muito forte para enraizarmos este evento como um dos maiores na nossa região."<br /><br />O edil gostou ainda da adesão. "Sentimos uma mobilização forte nas pessoas, que mostraram vontade de participar. Tudo isto tem a ver com a qualidade da organização, bem como um percurso fantástico."</p></div>
					</article>

					<div class="sharethis-inline-share-buttons"></div>

					<div>
						<div class="side-news">
							<h3>Recomendadas</h3>
						</div>
						<div class="row three-col" data-oldid="recommended-news-container">
	
			<div class="col-sm-8 news-item">
                <a href="/noticias/details.php?id=2512349&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_01_58_35_1542681.jpg" alt="">
				</a>
				<p class="time-category"><span>05MAI 03h47</span> Record Running</p>
				<h4><a href="/noticias/details.php?id=2512349&s=r">Festa do ambiente vai encher Tondela</a></h4>
			</div>
			<div class="col-sm-8 news-item">
                <a href="/noticias/details.php?id=2512156&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_03_21_41_16_1542127.jpg" alt="">
				</a>
				<p class="time-category"><span>04MAI 12h27</span> Record Running</p>
				<h4><a href="/noticias/details.php?id=2512156&s=r">O que se segue para Mo Farah? Britânico abdica da maratona dos Mundiais</a></h4>
			</div>
			<div class="col-sm-8 news-item">
                <a href="/noticias/details.php?id=2512373&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_19_22_42_1542919.jpg" alt="">
				</a>
				<p class="time-category"><span>05MAI 13h24</span> Record Running</p>
				<h4><a href="/noticias/details.php?id=2512373&s=r">Bruno Paixão e Carla Martinho vencem Meia Maratona de Tondela</a></h4>
			</div>
						</div>
					</div>

					<section id="newsletter" class="hide">
						<div class="row">
							<div class="col-sm-offset-3 col-sm-17">
								<h4>
									<span class="image"></span>
									<span class="red">Subscreva</span> a Newsletter
									<span class="gray">e receba as notícias em primeira mão</span>
								</h4>
								<form action="/newsletter/" method="POST">
									<fieldset>
										<div class="form-group">
											<input type="text" class="form-control" name="newsletter-email">
											<a href="#" class="btn btn-default form-submit newsletter-submit">Subscrever</a>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</section>

				</div>
				<div class="col-sm-offset-1 col-sm-8 right-col">

					<div class="pub-item hide">
						<img src="/resources/images/garbage/pub03.jpg" alt="">
					</div>

					<div style="text-align: center; margin-bottom: 20px;">
						<div id="div-gpt-ad-1489166018609-0">
							<script>
							document.addEventListener("DOMContentLoaded", function(event) {
								googletag.cmd.push(function() { googletag.display("div-gpt-ad-1489166018609-0"); });
							});
							</script>
						</div>
					</div>

					<div class="side-news">
						<h3>Notícias</h3>
						<ul data-oldid="last-news-container" class="with-image">
		<li>
			<a href="/noticias/details.php?id=2512443&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_23_47_33_1543057.jpg" alt="">
			</a>
			<p class="time-category"><span>06MAI 00h53</span> Record Running</p>
			<h4><a href="/noticias/details.php?id=2512443&s=r">Meia Maratona de Tondela: Haverá novidades para 2020</a></h4>
		</li>
		<li>
			<a href="/noticias/details.php?id=2512444&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_23_49_03_1543058.jpg" alt="">
			</a>
			<p class="time-category"><span>06MAI 00h54</span> Record Running</p>
			<h4><a href="/noticias/details.php?id=2512444&s=r">José António Jesus: «Fizemos com entusiasmo»</a></h4>
		</li>
		<li>
			<a href="/noticias/details.php?id=2512441&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_23_46_05_1543055.jpg" alt="">
			</a>
			<p class="time-category"><span>06MAI 00h59</span> Record Running</p>
			<h4><a href="/noticias/details.php?id=2512441&s=r">Aurora Cunha: «É um orgulho ser madrinha desta prova»</a></h4>
		</li>
		<li>
			<a href="/noticias/details.php?id=2512373&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_19_22_42_1542919.jpg" alt="">
			</a>
			<p class="time-category"><span>05MAI 13h24</span> Record Running</p>
			<h4><a href="/noticias/details.php?id=2512373&s=r">Bruno Paixão e Carla Martinho vencem Meia Maratona de Tondela</a></h4>
		</li>
		<li>
			<a href="/noticias/details.php?id=2512442&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_05_23_46_39_1543056.jpg" alt="">
			</a>
			<p class="time-category"><span>06MAI 00h46</span> Record Running</p>
			<h4><a href="/noticias/details.php?id=2512442&s=r">Meia Maratona de Tondela bate recordes</a></h4>
		</li>
						</ul>
					</div>
					<div class="pub-item hide">
						<img src="/resources/images/garbage/pub04.jpg" alt="">
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="most-viewed">
		<div class="container">
			<div class="side-news">
				<h3>Notícias mais vistas</h3>
			</div>
			<div class="row" data-oldid="most-viewed-news-container">
			<div class="col-sm-6 news-item">
				<a href="/noticias/details.php?id=2512154&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_03_21_26_02_1542121.jpg" alt="">
				</a>
				<p class="time-category"><span>03MAI 22h26</span> Record Running</p>
				<h4><a href="/noticias/details.php?id=2512154&s=r">Corrida Pelicas promete manhã animada no Estádio do Inatel</a></h4>
			</div>
			<div class="col-sm-6 news-item">
				<a href="/noticias/details.php?id=2512040&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_03_10_33_36_1541907.jpg" alt="">
				</a>
				<p class="time-category"><span>03MAI 11h34</span> Record Running</p>
				<h4><a href="/noticias/details.php?id=2512040&s=r">Hermano Ferreira marca presença na Meia Maratona de Tondela</a></h4>
			</div>
			<div class="col-sm-6 news-item">
				<a href="/noticias/details.php?id=2512043&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_03_10_55_17_1541913.jpg" alt="">
				</a>
				<p class="time-category"><span>03MAI 11h55</span> Record Running</p>
				<h4><a href="/noticias/details.php?id=2512043&s=r">Meia Maratona de Tondela: Depois de correr... vá à bola</a></h4>
			</div>
			<div class="col-sm-6 news-item">
				<a href="/noticias/details.php?id=2512050&s=r" class="image"><img src="//cdn.record.pt/images/2019-05/OriginalSize$2019_05_03_12_03_55_1541925.jpg" alt="">
				</a>
				<p class="time-category"><span>03MAI 13h05</span> Record Running</p>
				<h4><a href="/noticias/details.php?id=2512050&s=r">Dragões, zombies, ovos... Eis os 35 recordes do Guinness que foram batidos na Maratona de Londres</a></h4>
			</div>
			</div>
			<div class="pub-item hide">
				<img src="/resources/images/garbage/pub05.jpg" alt="">
			</div>
		</div>
	</div>
</section>




		</div>

		<footer>
			<div class="nav-footer">
				<div class="container">
					<div class="row">
						<div class="col-sm-19 col-md-20">
							<nav>
								<ul>
									<li>
										<h6><a href="/liga/">Liga</a></h6>
									</li>
									<li>
										<h6><a href="/noticias/">Notícias</a></h6>
									</li>
									<li>
										<h6><a href="/treino/">Treino</a></h6>
									</li>
									<li>
										<h6><a href="/saude/">Saúde</a></h6>
									</li>
									<li>
										<h6><a href="/alimentacao/">Alimentação</a></h6>
									</li>
									<li>
										<h6><a href="/equipamento/">Equipamento</a></h6>
									</li>
									<li>
																				<h6><a href="/eventos/meia-maratona-de-tondela-viseu">Eventos</a></h6>
									</li>
								</ul>
							</nav>
						</div>
						<div class="col-sm-5 col-md-4">
							<div class="social-networks">
								<h6>Siga-nos no</h6>
								<a href="https://www.facebook.com/LigaAllianzRunningRecord" target="_blank"><span class="icon-facebook"></span></a>
							</div>
						</div>
                        <!--
						<div class="col-sm-5 col-md-3 follow-us">
							<div class="app-container">
								<p class="download">Brevemente</p>
								<a href="#" class="appstore"></a>
								<a href="#" class="playstore"></a>
								<div class="phone"></div>
							</div>
						</div>
                        -->
					</div>
					<div class="row second-row">
						<div class="col-sm-20">
							<span class="contact"><a href="mailto:marketing@ligarunning.pt"><span class="email"></span>marketing@ligarunning.pt</a></span>
							<span class="contact"><span class="phone"></span>210 494 405</span>
						</div>
					</div>
					<div class="row copy">
						<div class="col-sm-8">
							<p>© COPYRIGHT RECORD</p>
						</div>
						<div class="col-sm-11 text-right">
							<p>heartcrafted by <a href="https://www.capsula.pt" target="_blank" class="hugopeixoto">Cápsula</a></p>
						</div>
					</div>
				</div>
			</div>
			<div class="newspapers">
				<div class="container">
					<div class="row">
						<div class="col-sm-8">
							<h6>
								<a href="http://www.cmjornal.pt" target="_blank">
									<img alt="Correio da Manhã" src="/resources/images/footer/correio-de-manha.png">
								</a>
							</h6>
							<ul id="news-container-cm">
								<li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/governo-aprova-vinculacao-extraordinaria-de-mais-de-3000-professores-precarios" target="_blank">Governo aprova vinculação extraordinária de mais de 3.000 professores precários </a></li>
								<li><a href="http://www.cmjornal.pt/mundo/detalhe/medico-filmado-a-abusar-de-paciente-que-dormia" target="_blank">Médico filmado a abusar de paciente que dormia</a></li>
								<li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/encontrar-o-sol-de-edward-albee-estreia-se-no-s-luiz" target="_blank">"Encontrar o sol", de Edward Albee, estreia-se no S. Luiz</a></li>
								<li><a href="http://www.cmjornal.pt/mundo/detalhe/medicos-encontram-recem-nascido-morto-na-mala-de-doente" target="_blank">Médicos encontram recém-nascido morto na mala de paciente</a></li>
								<li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/nuno-espirito-santo-recorda-que-fc-porto-apenas-depende-de-si-para-ser-campeao" target="_blank">'Clássico' é "jogo fundamental" para o FC Porto</a></li>
							</ul>
						</div>
						<div class="col-sm-8">
							<h6>
								<a href="http://www.jornaldenegocios.pt" target="_blank">
									<img alt="Jornal de Negócios" src="/resources/images/footer/negocios.png">
								</a>
							</h6>
							<ul id="news-container-negocios">
								<li><a href="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/primeiras-sentencas-sobre-a-contribuicao-da-banca-comecam-a-surgir-o-que-dizem" target="_blank">Primeiras sentenças sobre a contribuição da banca começam a surgir. O que dizem?</a></li>
								<li><a href="http://www.jornaldenegocios.pt/multimedia/negocios-tv/detalhe/negocios-explica-o-que-dizem-as-primeiras-sentencas-sobre-a-contribuicao-da-banca" target="_blank">Negócios explica o que dizem as primeiras sentenças sobre a contribuição da banca </a></li>
								<li><a href="http://www.jornaldenegocios.pt/mercados/bolsa/detalhe/bolsas-dos-eua-caem-apos-fed" target="_blank">Bolsas dos EUA caem após Fed </a></li>
								<li><a href="http://www.jornaldenegocios.pt/economia/educacao/detalhe/governo-aprova-vinculacao-extraordinaria-de-tres-mil-professores" target="_blank">Governo aprova vinculação extraordinária de três mil professores</a></li>
								<li><a href="http://www.jornaldenegocios.pt/empresas/turismo---lazer/detalhe/hotusa-abre-mais-tres-hoteis-em-portugal-ate-ao-verao" target="_blank">Hotusa abre mais três hotéis em Portugal até ao Verão</a></li>
							</ul>
						</div>
						<div class="col-sm-8">
							<h6>
								<a href="http://www.sabado.pt" target="_blank">
									<img alt="Revista Sábado" src="/resources/images/footer/sabado.png">
								</a>
							</h6>
							<ul id="news-container-sabado">
								<li><a href="http://www.sabado.pt/multimedia/fotografias/detalhe/milhares_protestam_na_romenia_contra_decreto_que_despenaliza_corrupcao.html" target="_blank">Milhares protestam na Roménia contra decreto que despenaliza corrupção </a></li>
								<li><a href="http://www.sabado.pt/portugal/detalhe/arquivado_inquerito_ao_incendio_que_destruiu_mais_de_400_viaturas_no_andancas.html" target="_blank">Arquivado inquérito ao incêndio no "Andanças"</a></li>
								<li><a href="http://www.sabado.pt/gps/livros/detalhe/critica_de_livros_a_luz_do_que_sabemos.html" target="_blank">Crítica de livros: À luz do que sabemos</a></li>
								<li><a href="http://www.sabado.pt/multimedia/videos/detalhe/mourinho_descontente_abandona_flash_interview.html" target="_blank">Mourinho descontente abandona flash interview</a></li>
								<li><a href="http://www.sabado.pt/dinheiro/detalhe/peca_lego_leiloada_por_mais_de_18_mil_euros.html" target="_blank">Peça Lego leiloada por mais de 18 mil euros</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="copyright">
				<p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edisport, S.A. , uma empresa Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
			</div>
		</footer>

	</div>


	<!-- Login / Register Modal -->
	<div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-body">

					<button type="button" class="modalclose" data-dismiss="modal" aria-label="Close"><span class="icon-close"></span></button>

					<div id="login-layer">
						<h4>Login</h4>
						<form id="login-form" class="hp-forms validate" data-action="/ajax/login.php">
							<fieldset>
								<div class="form-group">
									<input type="text" name="email" placeholder="E-mail" class="form-control required email">
								</div>
								<div class="form-group">
									<input type="password" name="senha" placeholder="Password" class="form-control required">
								</div>
								<div class="auth-options">
									<p>Não está registado? Efetue o registo <a class="go-to-register">aqui</a>.</p>
								</div>
								<div class="actions">
									<input type="hidden" name="login-token" class="token">
									<button type="button" class="btn btn-default cancel-btn" data-dismiss="modal">Cancelar</button>
									<button type="button" class="btn btn-default form-submit">Login</button>
								</div>
							</fieldset>
						</form>
					</div>

					<div id="register-layer" class="hide">
						<h4>Registo</h4>
						<form id="register-form" class="hp-forms validate" data-action="/ajax/register.php">
							<fieldset>
								<div class="form-group">
									<input type="text" name="nome" placeholder="Nome" class="form-control required">
								</div>
								<div class="form-group">
									<input type="text" name="email" placeholder="E-mail" class="form-control required email">
								</div>
								<div class="form-group">
									<input type="password" name="senha" placeholder="Password" class="form-control required">
								</div>
								<div class="form-group">
									<input type="password" name="senha2" placeholder="Confirmar Password" class="form-control required">
								</div>
								<div class="form-group">
									<input type="text" name="datanascimento" placeholder="Data de nascimento (AAAA-MM-DD)" class="form-control">
								</div>
								<div class="form-group">
									<input type="text" name="nif" placeholder="NIF" class="form-control">
								</div>
								<div class="opts-group">
									<p><input type="checkbox" name="ck1" class="required"> Li e concordo com os Termos e Condições e <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade</a></p>
									<p>Os dados recolhidos são processados automaticamente pela Cofina e destinam-se à identificação perante os sites do Grupo Cofina e prestação dos serviços solicitados. Nos termos da lei é-lhe garantido o direito de acesso aos seus dados e respectiva rectificação ou alteração.<br/> Consulte a nossa política de privacidade.</p>
									<p><input type="checkbox" name="ck2"> Marque este campo se não desejar receber publicidade e informação sobre promoções e ofertas.</p>
									<p><input type="checkbox" name="ck3"> Autoriza que os seus dados sejam utilizados pelo Grupo Cofina para lhe enviar ofertas, promoções e informações de produtos e serviços de empresas suas parceiras, de reconhecida idoneidade.</p>
								</div>
								<div class="actions">
									<input type="hidden" name="register-token" class="token">
									<button type="button" class="btn btn-default" data-dismiss="modal">Cancelar</button>
									<button type="button" class="btn btn-default save-btn form-submit">Registar</button>
								</div>
							</fieldset>
						</form>
					</div>

				</div>
			</div>
		</div>
	</div>

	

	<!-- bower:js -->
	<script tyle="text/javascript" src="/bower_components/jquery/dist/jquery.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/bootstrap-sass/assets/javascripts/bootstrap.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/perfect-scrollbar/js/perfect-scrollbar.jquery.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/swiper/dist/js/swiper.jquery.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/jquery.countdown/dist/jquery.countdown.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/jquery-touchswipe/jquery.touchSwipe.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/sweetalert/dist/sweetalert.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/chosen/chosen.jquery.js"></script>
	<script tyle="text/javascript" src="/bower_components/fancybox/dist/jquery.fancybox.min.js"></script>
	<!-- endinject -->

	<!-- =============== APP SCRIPTS ===============-->

	<script tyle="text/javascript" src="/resources/jslibs/jquery.validation/jquery.validate.min.js"></script>
	<script tyle="text/javascript" src="/resources/jslibs/jquery.validation/localization/messages_pt_PT.js"></script>

	<script tyle="text/javascript" src="/resources/js/forms.js"></script>
	<script tyle="text/javascript" src="/resources/js/core.js?cache=12out"></script>
	<script tyle="text/javascript" src="/resources/js/menu.js"></script>

		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58b83121e17f4e0011abc205&product=inline-share-buttons"></script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-92900849-1', 'auto');
	ga('send', 'pageview');
	</script>

    <script type="text/javascript">
        var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
        var pp_gemius_extraparameters = new Array('gA=LIGA_RUNNING');
        var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>

	
</body>
</html>