<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>São Silvestre do Porto espera 15 mil inscritos</title>

<meta name="keywords" content="Rui Pedro Silva, Lusa, Braga, Runporto, São Silvestre do Porto, Jorge Teixeira, França, Marta Martins, Avenida dos Aliados, Dionísio Castro, Fernanda Ribeiro, Domingos Castro, Guimarães, atletismo">
<meta name="description" content="Prova portuense realiza-se em 30 de dezembro">

<meta name="robots" content="index,follow">

<meta property="og:title" content="São Silvestre do Porto espera 15 mil inscritos">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.ligarunning.pt/noticias/details.php?id=2491253&s=r">
<meta property="og:image" content="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_18_21_26_42_1485392.jpg">
<meta property="og:site_name" content="Liga Allianz Running by Record">
<meta property="og:description" content="Prova portuense realiza-se em 30 de dezembro">

<link rel="apple-touch-icon" sizes="180x180" href="/resources/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/images/favicons/manifest.json">
<link rel="mask-icon" href="/resources/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/resources/images/favicons/favicon.ico">
<meta name="msapplication-config" content="/resources/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<!-- =============== VENDOR STYLES ===============-->
<!-- bower:css -->
<link rel="stylesheet" href="/bower_components/perfect-scrollbar/css/perfect-scrollbar.min.css">
<link rel="stylesheet" href="/bower_components/swiper/dist/css/swiper.min.css">
<link rel="stylesheet" href="/bower_components/sweetalert/dist/sweetalert.css">
<link rel="stylesheet" href="/bower_components/chosen/chosen.css">
<link rel="stylesheet" href="/bower_components/fancybox/dist/jquery.fancybox.min.css">
<!-- endinject -->

<!-- =============== APP STYLES ===============-->
<!-- inject:css -->
<link rel="stylesheet" href="/resources/fonts/oswald/stylesheet.css">
<link rel="stylesheet" href="/resources/fonts/icons/css/fontello.css">
<link rel="stylesheet" href="/resources/css/layout.css?cache=15out">
<!-- endinject -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
document.addEventListener("DOMContentLoaded", function(event) {

    
        googletag.cmd.push(function() {
            googletag.defineSlot("/4196/LIGARUNNING_WEBSITE/HOMEPAGE", [[300, 250], [300, 600]], "div-gpt-ad-1489166018609-0").addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        
});
</script>

</head>
<body id="newsDetailsB" >

	<div id="page-wrapper">

		<header>
			<iframe src="http://barra.xl.pt/responsive/record.html?site=record.xl.pt" id="cofina_iframe" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
			<div class="main-bar">
				<div class="container">
					<h1><a href="/"><img src="/resources/images/header/logo.png" alt="Liga Allianz Running Record" width="181"><span></span></a></h1>
					<nav id="nav-main">
						<a id="nav-mobile-close"><span class="icon-nav-mobile-close"></span></a>
						<ul>
							<li>
								<a href="/liga/">Liga</a>
							</li>
							<li class="with-submenu">
								<a href="/noticias/">Notícias</a>
								<ul>
									<li><a href="/noticias/atualidade/">Atualidade</a></li>
									<li><a href="/noticias/liga/">Liga</a></li>
									<li><a href="/noticias/outras/">Outras</a></li>
									<li><a href="/noticias/entrevistas/">Entrevistas</a></li>
								</ul>
							</li>
                            <li><a href="/equipamento/">Equipamento</a></li>
							<li class="with-submenu">
								<a href="/conselhos-e-dicas/">Conselhos e dicas</a>
								<ul>
									<li><a href="/treino/">Treino</a></li>
									<li><a href="/saude/">Saúde</a></li>
							        <li><a href="/alimentacao/">Alimentação</a></li>
								</ul>
							</li>
                            <li><a href="/outros-caminhos/">Outros caminhos</a></li>
						</ul>
					</nav>
					<a id="xs-nav-btn">
						<span></span>
						<span></span>
						<span></span>
					</a>
					<div id="auth">
						<!--<a href="http://www.record.pt/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span class="newsletter-icon"></span> Newsletter</a>-->
						<a href="http://www.record.pt/" target="_blank"><span class="record-icon"></span> Record.pt</a>


	<a href="#" class="login"><span class="icon-auth"></span> Login/ Registo</a>
						<!--
						<a href="#" target="_blank" class="login done"><span class="avatar" style="background-image: url(https://aminhaconta.xl.pt/img.aspx?img=2017-03/img_111x111$2017_03_02_18_25_10_17443.jpg);"></span> Hugo<span class="opts"></span></a>						-->
						<div class="usermenu hide">
							<a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir conta</a>
							<a href="/auth/logout">Logout</a>
						</div>
					</div>
				</div>
			</div>
			<div class="events-bar">
				<div class="container">
					<div id="nav-events">
						<a class="prev"><span class="icon-events-nav-prev"></span></a>
						<a class="next"><span class="icon-events-nav-next"></span></a>
						<div id="events-nav-slider" class="invisible">
							<ul class="clearfix">
							<li><a  href="/eventos/viseu-2018">Viseu <span>15 ABR</span></a></li><li><a  href="/eventos/aveiro-2018">Aveiro <span>25 ABR</span></a></li><li><a  href="/eventos/castelobranco-2018">Castelo Branco <span>01 MAI</span></a></li><li><a  href="/eventos/braganca-2018">Bragança <span>06 MAI</span></a></li><li><a  href="/eventos/porto-2018">Porto <span>13 MAI</span></a></li><li><a  href="/eventos/portalegre-2018">Portalegre <span>19 MAI</span></a></li><li><a  href="/eventos/santarem-2018">Santarém <span>27 MAI</span></a></li><li><a  href="/eventos/vianadocastelo-2018">Viana do Castelo <span>03 JUN</span></a></li><li><a  href="/eventos/beja-2018">Beja <span>10 JUN</span></a></li><li><a  href="/eventos/leiria-2018">Leiria <span>16 JUN</span></a></li><li><a  href="/eventos/evora-2018">Évora <span>24 JUN</span></a></li><li><a  href="/eventos/coimbra-2018">Coimbra <span>07 JUL</span></a></li><li><a  href="/eventos/lisboa-2018">Lisboa <span>23 SET</span></a></li><li><a  href="/eventos/braga-2018">Braga <span>14 OUT</span></a></li><li><a  href="/eventos/setubal-2018">Setúbal <span>21 OUT</span></a></li><li><a  href="/eventos/faro-2018">Faro <span>18 NOV</span></a></li><li><a  href="/eventos/guarda-2018">Guarda <span>25 NOV</span></a></li><li><a class="color15 active" href="/eventos/vilareal-2018">Vila Real <span>29 DEZ</span></a></li>							</ul>
						</div>
					</div>
				</div>
			</div>
		</header>

		<div id="page-content">

			
<section class="news news-details" id="confina-news" data-id="2491253">
	<div class="background-container">
		<span id="right-background"></span>
		<div class="container">
			<div class="row">
				<div class="col-sm-15 left-col">

					<article class="full-news">
                        <h2>São Silvestre do Porto espera 15 mil inscritos</h2>
                        <p class="time-category"><span>18DEZ 21h26</span> </p><div id="news-image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_18_21_26_42_1485392.jpg" alt=""></div>
						<div><p>A organização da 25.ª edição da corrida São Silvestre do Porto, prova que se realiza em 30 de dezembro, espera a participação de cerca de 15.000 pessoas de 37 nacionalidades.<br /><br />Em conferência de imprensa de antevisão da corrida, Jorge Teixeira, responsável da Runporto, apontou que prevê ter "os 15.000 inscritos a correr e mais de 100.000 pessoas nas ruas", manifestando-se "feliz" por ver esta prova a "sedimentar-se" no calendário nacional.<br /><br />No entanto, Jorge Teixeira não esqueceu alguns apelos e, numa sessão muito emotiva, uma vez que reuniu muitos atletas, dirigentes, familiares e patrocinadores, por esta ser a 25.ª São Silvestre do Porto, pediu "mais apoios".<br /><br />"Lembro-me de 'vender' a corrida aos patrocinadores e dizer que ia ter campeões. Agora não é assim porque o atletismo português já não é assim. E a culpa é de todos. De quem olha só para um futebol que não interessa a ninguém e é tudo menos desporto. As corridas vão tendo dinâmica, mas precisamos de mais atletas, mais campeões e de apoios e de reconhecimento", disse o líder da Runporto.<br /><br />A São Silvestre do Porto realiza-se em 30 de dezembro, com partida e chegada na Avenida dos Aliados, passando por várias ruas emblemáticas da cidade portuense. <br /><br />A prova, dividida em duas vertentes - uma corrida de dez quilómetros e uma caminhada de cinco -, começa às 18:00.<br /><br />Na elite masculina, destaca-se o nome do sportinguista Rui Pedro Silva. Já a tabela distribuída aos jornalistas com dados da elite feminina é liderada pela bracarense Marta Martins.<br /><br />A cerimónia também serviu para homenagear os vencedores das 24 edições anteriores da São Silvestre do Porto, sendo que, do lado masculino, Rui Pedro Silva foi quem mais venceu esta prova, uma vez que terminou em primeiro oito vezes, seis das quais consecutivamente (2009 a 2014), bem como em 2016 e 2017.<br /><br />Já a campeã olímpica Fernanda Ribeiro foi quem mais venceu esta prova, tendo conquistado quatro 'ouros' em 1998, 2000, 2001 e 2010.<br /><br />Esta terça-feira foram ainda homenageados Domingos e Dionísio Castro, gémeos naturais de Guimarães, distrito de Braga, que se destacaram no atletismo, num "atletismo diferente" disse um dos homenageados em nome de ambos.<br /><br />"Lembro-me de que todos nós, todos os atletas, todos os corredores, eram amigos. Era um atletismo diferente. É importante que exista mais união para se conseguir colocar a modalidade no topo", disse Domingos Castro, cuja maior conquista terá sido o segundo lugar nos 5.000 metros nos Campeonatos do Mundo de Roma, em 1987.<br /><br />Já a Dionísio Castro é atribuído como principal feito o máximo mundial dos 20.000 metros, com a marca de 57.18,04 minutos, que ainda hoje é recorde europeu, estabelecido em 1990, em La Fleche, França.</p></div>
					</article>

					<div class="sharethis-inline-share-buttons"></div>

					<div>
						<div class="side-news">
							<h3>Recomendadas</h3>
						</div>
						<div class="row three-col" data-oldid="recommended-news-container">
	
			<div class="col-sm-8 news-item">
                <a href="/noticias/details.php?id=2490121&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_11_22_46_32_1482681.jpg" alt="">
				</a>
				<p class="time-category"><span>11DEZ 22h46</span> Atletismo</p>
				<h4><a href="/noticias/details.php?id=2490121&s=r">Europa e EUA defrontam-se em provas ao estilo 'Ryder Cup'</a></h4>
			</div>
			<div class="col-sm-8 news-item">
                <a href="/noticias/details.php?id=2490948&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_16_23_16_15_1484662.jpg" alt="">
				</a>
				<p class="time-category"><span>16DEZ 23h16</span> Atletismo</p>
				<h4><a href="/noticias/details.php?id=2490948&s=r">Rui Pedro Silva e Emília Pisoeiro vencem S. Silvestre de Braga</a></h4>
			</div>
			<div class="col-sm-8 news-item">
                <a href="/noticias/details.php?id=2490904&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_16_16_40_32_1484494.jpg" alt="">
				</a>
				<p class="time-category"><span>16DEZ 16h40</span> Atletismo</p>
				<h4><a href="/noticias/details.php?id=2490904&s=r">Inês Monteiro sobe ao pódio do crosse de Venta de Baños</a></h4>
			</div>
						</div>
					</div>

					<section id="newsletter" class="hide">
						<div class="row">
							<div class="col-sm-offset-3 col-sm-17">
								<h4>
									<span class="image"></span>
									<span class="red">Subscreva</span> a Newsletter
									<span class="gray">e receba as notícias em primeira mão</span>
								</h4>
								<form action="/newsletter/" method="POST">
									<fieldset>
										<div class="form-group">
											<input type="text" class="form-control" name="newsletter-email">
											<a href="#" class="btn btn-default form-submit newsletter-submit">Subscrever</a>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</section>

				</div>
				<div class="col-sm-offset-1 col-sm-8 right-col">

					<div class="pub-item hide">
						<img src="/resources/images/garbage/pub03.jpg" alt="">
					</div>

					<div style="text-align: center; margin-bottom: 20px;">
						<div id="div-gpt-ad-1489166018609-0">
							<script>
							document.addEventListener("DOMContentLoaded", function(event) {
								googletag.cmd.push(function() { googletag.display("div-gpt-ad-1489166018609-0"); });
							});
							</script>
						</div>
					</div>

					<div class="side-news">
						<h3>Notícias</h3>
						<ul data-oldid="last-news-container" class="with-image">
		<li>
			<a href="/noticias/details.php?id=2491255&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_18_21_30_54_1485394.jpg" alt="">
			</a>
			<p class="time-category"><span>18DEZ 21h30</span> Atletismo</p>
			<h4><a href="/noticias/details.php?id=2491255&s=r">IAAF vai simplificar o reconhecimento dos atletas 'neutrais'</a></h4>
		</li>
		<li>
			<a href="/noticias/details.php?id=2491257&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_18_21_33_26_1485397.jpg" alt="">
			</a>
			<p class="time-category"><span>18DEZ 21h33</span> Atletismo</p>
			<h4><a href="/noticias/details.php?id=2491257&s=r">Rui Pedro Silva quer voltar a ser campeão na Taça dos Campeões da Europa</a></h4>
		</li>
		<li>
			<a href="/noticias/details.php?id=2490948&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_16_23_16_15_1484662.jpg" alt="">
			</a>
			<p class="time-category"><span>16DEZ 23h16</span> Atletismo</p>
			<h4><a href="/noticias/details.php?id=2490948&s=r">Rui Pedro Silva e Emília Pisoeiro vencem S. Silvestre de Braga</a></h4>
		</li>
		<li>
			<a href="/noticias/details.php?id=2491253&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_18_21_26_42_1485392.jpg" alt="">
			</a>
			<p class="time-category"><span>18DEZ 21h26</span> Atletismo</p>
			<h4><a href="/noticias/details.php?id=2491253&s=r">São Silvestre do Porto espera 15 mil inscritos</a></h4>
		</li>
		<li>
			<a href="/noticias/details.php?id=2491188&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_18_16_25_50_1485300.jpg" alt="">
			</a>
			<p class="time-category"><span>18DEZ 16h27</span> Atletismo</p>
			<h4><a href="/noticias/details.php?id=2491188&s=r">São Silvestre da Amadora vai ter dérbi entre Benfica e Sporting</a></h4>
		</li>
						</ul>
					</div>
					<div class="pub-item hide">
						<img src="/resources/images/garbage/pub04.jpg" alt="">
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="most-viewed">
		<div class="container">
			<div class="side-news">
				<h3>Notícias mais vistas</h3>
			</div>
			<div class="row" data-oldid="most-viewed-news-container">
			<div class="col-sm-6 news-item">
				<a href="/noticias/details.php?id=2489700&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_09_00_45_59_1481365.jpg" alt="">
				</a>
				<p class="time-category"><span>09DEZ 00h46</span> Atletismo</p>
				<h4><a href="/noticias/details.php?id=2489700&s=r">Grande Prémio de Natal: leões, águias e quenianos</a></h4>
			</div>
			<div class="col-sm-6 news-item">
				<a href="/noticias/details.php?id=2489703&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_09_00_55_38_1481368.jpg" alt="">
				</a>
				<p class="time-category"><span>09DEZ 06h44</span> Atletismo</p>
				<h4><a href="/noticias/details.php?id=2489703&s=r">Inês Henriques critica Federação de Atletismo</a></h4>
			</div>
			<div class="col-sm-6 news-item">
				<a href="/noticias/details.php?id=2489756&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_09_14_33_41_1481561.jpg" alt="">
				</a>
				<p class="time-category"><span>09DEZ 14h34</span> Atletismo</p>
				<h4><a href="/noticias/details.php?id=2489756&s=r">Carla Salomé Rocha foi a melhor portuguesa no Europeu de corta-mato</a></h4>
			</div>
			<div class="col-sm-6 news-item">
				<a href="/noticias/details.php?id=2489757&s=r" class="image"><img src="//cdn.record.pt/images/2018-12/OriginalSize$2018_12_09_16_06_24_1481638.jpg" alt="">
				</a>
				<p class="time-category"><span>09DEZ 14h55</span> Atletismo</p>
				<h4><a href="/noticias/details.php?id=2489757&s=r">Ingebrigtsen surpreende e dá título à Noruega nos Europeus de corta-mato</a></h4>
			</div>
			</div>
			<div class="pub-item hide">
				<img src="/resources/images/garbage/pub05.jpg" alt="">
			</div>
		</div>
	</div>
</section>




		</div>

		<footer>
			<div class="nav-footer">
				<div class="container">
					<div class="row">
						<div class="col-sm-19 col-md-20">
							<nav>
								<ul>
									<li>
										<h6><a href="/liga/">Liga</a></h6>
									</li>
									<li>
										<h6><a href="/noticias/">Notícias</a></h6>
									</li>
									<li>
										<h6><a href="/treino/">Treino</a></h6>
									</li>
									<li>
										<h6><a href="/saude/">Saúde</a></h6>
									</li>
									<li>
										<h6><a href="/alimentacao/">Alimentação</a></h6>
									</li>
									<li>
										<h6><a href="/equipamento/">Equipamento</a></h6>
									</li>
									<li>
																				<h6><a href="/eventos/meia-maratona-de-tondela-viseu">Eventos</a></h6>
									</li>
								</ul>
							</nav>
						</div>
						<div class="col-sm-5 col-md-4">
							<div class="social-networks">
								<h6>Siga-nos no</h6>
								<a href="https://www.facebook.com/LigaAllianzRunningRecord" target="_blank"><span class="icon-facebook"></span></a>
							</div>
						</div>
                        <!--
						<div class="col-sm-5 col-md-3 follow-us">
							<div class="app-container">
								<p class="download">Brevemente</p>
								<a href="#" class="appstore"></a>
								<a href="#" class="playstore"></a>
								<div class="phone"></div>
							</div>
						</div>
                        -->
					</div>
					<div class="row second-row">
						<div class="col-sm-20">
							<span class="contact"><a href="mailto:marketing@ligarunning.pt"><span class="email"></span>marketing@ligarunning.pt</a></span>
							<span class="contact"><span class="phone"></span>210 494 405</span>
						</div>
					</div>
					<div class="row copy">
						<div class="col-sm-8">
							<p>© COPYRIGHT RECORD</p>
						</div>
						<div class="col-sm-11 text-right">
							<p>heartcrafted by <a href="https://www.capsula.pt" target="_blank" class="hugopeixoto">Cápsula</a></p>
						</div>
					</div>
				</div>
			</div>
			<div class="newspapers">
				<div class="container">
					<div class="row">
						<div class="col-sm-8">
							<h6>
								<a href="http://www.cmjornal.pt" target="_blank">
									<img alt="Correio da Manhã" src="/resources/images/footer/correio-de-manha.png">
								</a>
							</h6>
							<ul id="news-container-cm">
								<li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/governo-aprova-vinculacao-extraordinaria-de-mais-de-3000-professores-precarios" target="_blank">Governo aprova vinculação extraordinária de mais de 3.000 professores precários </a></li>
								<li><a href="http://www.cmjornal.pt/mundo/detalhe/medico-filmado-a-abusar-de-paciente-que-dormia" target="_blank">Médico filmado a abusar de paciente que dormia</a></li>
								<li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/encontrar-o-sol-de-edward-albee-estreia-se-no-s-luiz" target="_blank">"Encontrar o sol", de Edward Albee, estreia-se no S. Luiz</a></li>
								<li><a href="http://www.cmjornal.pt/mundo/detalhe/medicos-encontram-recem-nascido-morto-na-mala-de-doente" target="_blank">Médicos encontram recém-nascido morto na mala de paciente</a></li>
								<li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/nuno-espirito-santo-recorda-que-fc-porto-apenas-depende-de-si-para-ser-campeao" target="_blank">'Clássico' é "jogo fundamental" para o FC Porto</a></li>
							</ul>
						</div>
						<div class="col-sm-8">
							<h6>
								<a href="http://www.jornaldenegocios.pt" target="_blank">
									<img alt="Jornal de Negócios" src="/resources/images/footer/negocios.png">
								</a>
							</h6>
							<ul id="news-container-negocios">
								<li><a href="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/primeiras-sentencas-sobre-a-contribuicao-da-banca-comecam-a-surgir-o-que-dizem" target="_blank">Primeiras sentenças sobre a contribuição da banca começam a surgir. O que dizem?</a></li>
								<li><a href="http://www.jornaldenegocios.pt/multimedia/negocios-tv/detalhe/negocios-explica-o-que-dizem-as-primeiras-sentencas-sobre-a-contribuicao-da-banca" target="_blank">Negócios explica o que dizem as primeiras sentenças sobre a contribuição da banca </a></li>
								<li><a href="http://www.jornaldenegocios.pt/mercados/bolsa/detalhe/bolsas-dos-eua-caem-apos-fed" target="_blank">Bolsas dos EUA caem após Fed </a></li>
								<li><a href="http://www.jornaldenegocios.pt/economia/educacao/detalhe/governo-aprova-vinculacao-extraordinaria-de-tres-mil-professores" target="_blank">Governo aprova vinculação extraordinária de três mil professores</a></li>
								<li><a href="http://www.jornaldenegocios.pt/empresas/turismo---lazer/detalhe/hotusa-abre-mais-tres-hoteis-em-portugal-ate-ao-verao" target="_blank">Hotusa abre mais três hotéis em Portugal até ao Verão</a></li>
							</ul>
						</div>
						<div class="col-sm-8">
							<h6>
								<a href="http://www.sabado.pt" target="_blank">
									<img alt="Revista Sábado" src="/resources/images/footer/sabado.png">
								</a>
							</h6>
							<ul id="news-container-sabado">
								<li><a href="http://www.sabado.pt/multimedia/fotografias/detalhe/milhares_protestam_na_romenia_contra_decreto_que_despenaliza_corrupcao.html" target="_blank">Milhares protestam na Roménia contra decreto que despenaliza corrupção </a></li>
								<li><a href="http://www.sabado.pt/portugal/detalhe/arquivado_inquerito_ao_incendio_que_destruiu_mais_de_400_viaturas_no_andancas.html" target="_blank">Arquivado inquérito ao incêndio no "Andanças"</a></li>
								<li><a href="http://www.sabado.pt/gps/livros/detalhe/critica_de_livros_a_luz_do_que_sabemos.html" target="_blank">Crítica de livros: À luz do que sabemos</a></li>
								<li><a href="http://www.sabado.pt/multimedia/videos/detalhe/mourinho_descontente_abandona_flash_interview.html" target="_blank">Mourinho descontente abandona flash interview</a></li>
								<li><a href="http://www.sabado.pt/dinheiro/detalhe/peca_lego_leiloada_por_mais_de_18_mil_euros.html" target="_blank">Peça Lego leiloada por mais de 18 mil euros</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="copyright">
				<p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edisport, S.A. , uma empresa Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
			</div>
		</footer>

	</div>


	<!-- Login / Register Modal -->
	<div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-body">

					<button type="button" class="modalclose" data-dismiss="modal" aria-label="Close"><span class="icon-close"></span></button>

					<div id="login-layer">
						<h4>Login</h4>
						<form id="login-form" class="hp-forms validate" data-action="/ajax/login.php">
							<fieldset>
								<div class="form-group">
									<input type="text" name="email" placeholder="E-mail" class="form-control required email">
								</div>
								<div class="form-group">
									<input type="password" name="senha" placeholder="Password" class="form-control required">
								</div>
								<div class="auth-options">
									<p>Não está registado? Efetue o registo <a class="go-to-register">aqui</a>.</p>
								</div>
								<div class="actions">
									<input type="hidden" name="login-token" class="token">
									<button type="button" class="btn btn-default cancel-btn" data-dismiss="modal">Cancelar</button>
									<button type="button" class="btn btn-default form-submit">Login</button>
								</div>
							</fieldset>
						</form>
					</div>

					<div id="register-layer" class="hide">
						<h4>Registo</h4>
						<form id="register-form" class="hp-forms validate" data-action="/ajax/register.php">
							<fieldset>
								<div class="form-group">
									<input type="text" name="nome" placeholder="Nome" class="form-control required">
								</div>
								<div class="form-group">
									<input type="text" name="email" placeholder="E-mail" class="form-control required email">
								</div>
								<div class="form-group">
									<input type="password" name="senha" placeholder="Password" class="form-control required">
								</div>
								<div class="form-group">
									<input type="password" name="senha2" placeholder="Confirmar Password" class="form-control required">
								</div>
								<div class="form-group">
									<input type="text" name="datanascimento" placeholder="Data de nascimento (AAAA-MM-DD)" class="form-control">
								</div>
								<div class="form-group">
									<input type="text" name="nif" placeholder="NIF" class="form-control">
								</div>
								<div class="opts-group">
									<p><input type="checkbox" name="ck1" class="required"> Li e concordo com os Termos e Condições e <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade</a></p>
									<p>Os dados recolhidos são processados automaticamente pela Cofina e destinam-se à identificação perante os sites do Grupo Cofina e prestação dos serviços solicitados. Nos termos da lei é-lhe garantido o direito de acesso aos seus dados e respectiva rectificação ou alteração.<br/> Consulte a nossa política de privacidade.</p>
									<p><input type="checkbox" name="ck2"> Marque este campo se não desejar receber publicidade e informação sobre promoções e ofertas.</p>
									<p><input type="checkbox" name="ck3"> Autoriza que os seus dados sejam utilizados pelo Grupo Cofina para lhe enviar ofertas, promoções e informações de produtos e serviços de empresas suas parceiras, de reconhecida idoneidade.</p>
								</div>
								<div class="actions">
									<input type="hidden" name="register-token" class="token">
									<button type="button" class="btn btn-default" data-dismiss="modal">Cancelar</button>
									<button type="button" class="btn btn-default save-btn form-submit">Registar</button>
								</div>
							</fieldset>
						</form>
					</div>

				</div>
			</div>
		</div>
	</div>

	

	<!-- bower:js -->
	<script tyle="text/javascript" src="/bower_components/jquery/dist/jquery.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/bootstrap-sass/assets/javascripts/bootstrap.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/perfect-scrollbar/js/perfect-scrollbar.jquery.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/swiper/dist/js/swiper.jquery.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/jquery.countdown/dist/jquery.countdown.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/jquery-touchswipe/jquery.touchSwipe.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/sweetalert/dist/sweetalert.min.js"></script>
	<script tyle="text/javascript" src="/bower_components/chosen/chosen.jquery.js"></script>
	<script tyle="text/javascript" src="/bower_components/fancybox/dist/jquery.fancybox.min.js"></script>
	<!-- endinject -->

	<!-- =============== APP SCRIPTS ===============-->

	<script tyle="text/javascript" src="/resources/jslibs/jquery.validation/jquery.validate.min.js"></script>
	<script tyle="text/javascript" src="/resources/jslibs/jquery.validation/localization/messages_pt_PT.js"></script>

	<script tyle="text/javascript" src="/resources/js/forms.js"></script>
	<script tyle="text/javascript" src="/resources/js/core.js?cache=12out"></script>
	<script tyle="text/javascript" src="/resources/js/menu.js"></script>

		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58b83121e17f4e0011abc205&product=inline-share-buttons"></script>

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-92900849-1', 'auto');
	ga('send', 'pageview');
	</script>

    <script type="text/javascript">
        var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
        var pp_gemius_extraparameters = new Array('gA=LIGA_RUNNING');
        var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>

	
</body>
</html>